Афонский старец Иосиф Исихаст :: Форумы Лотоса :: Эзотерика. Магия. Религия

Сайт Лотоса » на главную страницу
основные разделы:

Новости сайта

Форумы Лотоса

Блог Лотоса

Календарь событий

Каталог ресурсов

Фото-музей Лотоса

Эзо-чат

ТОП-777

Библиотека Лотоса

Аудио-Библиотека

Журнал «Эзотера»

Энциклопедия

Купить книги

Виртуальный Тренинг

Почтовая рассылка

Zen-фильм: наше кино

Купить zen-фильмы

Магазин «OmStore»

Музыка Мира

Lotos iRadio

Файлообменник

Реклама на сайте
объявления и реклама:

Лучшие книги по темам: современная психология, Йога, Цигун, все о медитации, Путь Дзен, Просветление
полезно:

Проект «DVD по обычной почте и лично в руки»

Итоги акций:
«Книги, которые меня потрясли»
«Музыка, которая меня потрясла»
«Фильм, который меня потряс»

Музыка в mp3:
Om Mane Padme Hum by Lotos
Lotos New Age. Best of 2006
места силы в интернет:

Дзен.Ру
НадПроф
НЕ-2.Ру
Эзонет.Ру
Блог Сеаната
Сайт Р.И.Попова
Центр медитации Свами Даши

Форумы Лотоса

Правила форумов :: FAQ :: Поиск :: Пользователи :: Группы :: Регистрация
Профиль :: Наблюдаемые темы :: Войти и проверить личные сообщения :: Вход

Афонский старец Иосиф Исихаст

На страницу 1, 2 След.

Новaя темa Отвeтить Форумы Лотоса > Аудио-книги и лекции в mp3
Автор Сообщение
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5
Афонский старец Иосиф Исихаст

Афонский старец Иосиф Исихаст
ПИСЬМА к монашествующим и мирянам

Пpедлагаемая книга является сбоpником писем к дyховным чадам
известного подвижника-исихаста Иосифа Афонского (1899-1959). Письма
содеpжат множество наставлений стаpца о делании Иисyсовой молитвы и
пpохождении дyховной бpани. Книга весьма полезна для монашествyющих
и миpян, внимательно пpоводящих свою дyховнyю жизнь.
Сбоpник несколько pаз пеpеиздавался в Гpеции. Пеpевод
подготовлен по гpеческомy изданию 1996 г.
Пеpевод с новогpеческого В. А. Гагатика

http://rapidshare.com/files/45213720/Afon1.rar.html 1,2,3,4 (57 Мб)
http://rapidshare.com/files/45228824/Afon_5_6.rar.html 5,6 (54 Мб)
http://rapidshare.com/files/45235288/Afon_7_8.rar.html 7,8 (67 Мб)
http://rapidshare.com/files/45245351/Afon_9_10.rar.html 9,10 (60 Мб)
http://rapidshare.com/files/45247361/Afon_11_12.rar.html 11,12 (71 Мб)
http://rapidshare.com/files/45283305/Afon_13_14.rar.html 13.14 (74 Мб)
http://rapidshare.com/files/45282476/Afon_15_16.rar.html 15,16 (57,5 Мб)
http://rapidshare.com/files/45223022/Afon5.rar.html 17,18,19,20 (98 Мб)

MPEG-1 layer 3
128kbit, approx. 55625 кадров
44100Гц Смежное стерео

Книга: http://shareua.com/files/5ef31b/joseis02.rar.html

Фото.. cлайды.. Святая гора Афон (57,4 Мб):
http://rapidshare.com/files/45252069/StSiluan.rar.html
27 07 2007, 15:06 Отзывы :: URL сообщения
MacLeo
Постоянный участник

Сообщения: 159
Откуда: Москва
Профиль ЛС
e-mail ICQ
Карма: +35

natha, Большое спасибо :)
27 07 2007, 18:34 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

продолжение Улыбаюсь

Преподобный Силуан Афонский «ПИСАНИЯ»

Цветы сотворил Бог для человека, чтобы душа в твари прославляла Творца и любила Его. Не должно забывать Бога ни на одну секунду в сутки: Он любит нас, возлюбим и мы Его всем сердцем и будем просить Его милости, и исполнять Его святые заповеди: в них мы познаем Бога. Он наше сердце, и желание, и веселие, и упование.

Теперь взыдем умом на небо, так как наш Господь там живет и милостиво смотрит на землю, и рад зело, если мы каемся во грехах и желаем жить свято, и с Ним все небеса рады, что мы каемся. Но скорбит Господь и небеса, если кто грешит и не кается. Ты, благодать Святого Духа, дала мне это знание, слава Господу и Его милосердию.

Люблю я цветы, но любишь ли ты Господа и любишь ли врагов, которые оскорбляют тебя? Если любишь, то хороший ты человек. Господи Боже мой, помози мне Тебя любить так, как святые Тебя любили. Они жили на земле и работали руками, но душа их была занята Богом, и они были сильны в Боге. За скорби благодарили Бога и души свои смиряли. За труды и смирение почтил их Господь.

Горе мне, живущему на земле, топчу святую землю и оскверняю воздух, но Господь любит меня и дает каждый день, и час, и секунду жизнь и ждет от меня милостиво покаяния, чтобы я смирялся и вечно был с Ним. Милостив наш Господь, Он нас любит, за нас страдал, лежал в яслях, все небо удивлялось — Сын Божий лежит в яслях. Пришел спасти нас и ввести в рай, идеже Сам будет, и нас зовет: «Идеже есмь Аз, ту и слуга Мой будет» (Ин. 12, 26). На Фаворе Господь показал Славу Свою ученикам, и они попадали от благоговения во время Преображения — вот Господь куда ведет человека. Ах, вот как нам надо жить и стараться угождать Богу!

Господь Бог познается благодатью Святого Духа и от созерцания Его творения, кому как Бог дает; созерцая творения Господа, душа удивится премудрости Божией, как Творец создал небо и землю, и все. От Святого Духа душа знает Бога, насколько благодать Святого Духа открывает и научает. Иисус Христос Себя показывал в Духе Святом, как Ему угодно, душа видит Его благость, и милость, и кротость, и любовь, и смирение, и все Бог покажет душе Духом Святым, и душа, возлюбив Господа, полностью занята бывает Им.

MPEG 1.0 layer 3
96kbit, 11308 frames
44100Hz Mono

Скачать:

К сожалению:
96kbit, approx.
44100Гц Моно

1. http://rapidshare.com/files/45430168/Siluan_1_65.rar.html (97,8Мб)

Фото.. слайды .. Святая гора Афон (57,4 Мб):
http://rapidshare.com/files/45252069/StSiluan.rar.html

Сайты:
http://silouan.narod.ru/
http://www.frrb.org/silouan.htm

Книга:
http://rapidshare.com/files/45426529/95356554.zip.html

Последний раз редактировалось: natha (21 09 2007, 12:33), всего редактировалось 1 раз
28 07 2007, 00:44 URL сообщения
MacLeo
Постоянный участник

Сообщения: 159
Откуда: Москва
Профиль ЛС
e-mail ICQ
Карма: +35

natha, И опять спасибо :)
28 07 2007, 09:45 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

MacLeo, Стыдно
осталось выложить еще 4 файла Подмигиваю
могу еще выложить в mp3: Игумен Никон (Воробьев) "Письма духовным чадам" и Духовные беседы и наставления старца Антония "Пророчества последних времен и антихристе"
выкладывать или нет?
28 07 2007, 15:57 URL сообщения
MacLeo
Постоянный участник

Сообщения: 159
Откуда: Москва
Профиль ЛС
e-mail ICQ
Карма: +35

natha, ВЫкладывать, если не сложно, заранее - большое человеческое спасибо Улыбаюсь
28 07 2007, 19:34 URL сообщения
qwaki
Читатель

Сообщения: 62

Профиль ЛС

Карма: +1

Спасибо!!! Еэеэее-еееееэее Очень интересно.
10 09 2007, 12:25 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

продолжение следует:
Преп. Силуан Афонский:

К сожалению:
96kbit, approx.
44100Гц Моно

http://rapidshare.com/files/56477848/Siluan_66_130.rar.html (88Мб)
http://rapidshare.com/files/56585484/Siluan_131_195.rar.html (93,8Мб)
http://rapidshare.com/files/56603296/Siluan_196_260.rar.html (81,8Мб)
http://rapidshare.com/files/56611851/Siluan_261_325.rar.html (79,8Мб)
http://rapidshare.com/files/56623804/Siluan_326_386.rar.html (85,5Мб)

частички "для пробы" Подмигиваю :
http://rapidshare.com/files/56615313/230.MP3.html (2918 KB) (мир душевный, ум, осуждения)
http://rapidshare.com/files/56612816/110.MP3.html (420 KB)
http://rapidshare.com/files/56613828/268.MP3.html (2060 KB) (о смирении)
http://rapidshare.com/files/56615858/015.MP3.html (1139 KB) (о смирении)
http://rapidshare.com/files/56614400/299.MP3.html (1207 KB)
http://rapidshare.com/files/56616164/323.MP3.html (731 KB) (о собаке)
http://rapidshare.com/files/56616660/324.MP3.html (1816 KB) (о мухе)
http://rapidshare.com/files/56617234/226.MP3.html (2038 KB) (о рыбе, помыслы борьба)
http://rapidshare.com/files/56617613/327.MP3.html (538 KB) (осуждения)
http://rapidshare.com/files/56618546/329.MP3.html (1450 KB) (Воля Божья)
http://rapidshare.com/files/56621323/333.MP3.html (4224 KB) (Иоанн Кронштадтский)
http://rapidshare.com/files/56622460/332.MP3.html (3588 KB) (о Николае)

Последний раз редактировалось: natha (21 09 2007, 12:32), всего редактировалось 1 раз
18 09 2007, 09:18 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

книги:
Паисий Святогорец 1 том http://www.truechristianity.info/paisiy/paisiy_content_volume_01.html
Паисий Святогорец 2 том http://www.rus-sky.com/history/library/paisiy/
Паисий Святогорец 3 том http://duhpage.sed.lg.ua/Biblioteka/DuhNastavl/book09/index.htm
ЖИЗНЬ И СОВЕТЫ СТАРЦА ИЕРОНИМА ЭГИНСКОГО http://www.krotov.info/spravki/persons/20person/1966iero.html
ПАМЯТИ СХИМОНАХИНИ АНТОНИИ http://www.antoniya.ru/letters.html

Стаpец Иосиф Исихаст
ДЕСЯТИГЛАСHАЯ ДУХОДВИЖИМАЯ ТРУБА СТАРЦА ИОСИФА,

наихyдшего из монахов,
содеpжащая pазличные
лекаpственные тpавы,
целительные для дyши и полезные
для каждого, желающего спастись,
в особенности для безмолвников,
собpанные на Святой Гоpе Афонской в Ските,
иже во святых отца нашего Василия,
Аpхиепископа Кесаpии Каппадохийской
скачать: http://shareua.com/file/288515/59864028.rar.html
19 09 2007, 00:13 URL сообщения
MacLeo
Постоянный участник

Сообщения: 159
Откуда: Москва
Профиль ЛС
e-mail ICQ
Карма: +35

natha, Грамадное, - спасибочки :)
20 09 2007, 11:35 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

MacLeo, не мне спасибо... Стыдно

Старец Паисий Святогорец

Из книги "Духовное пробуждение"

Скачать: http://www.predanie.ru/mp3/Starec_Paisij/

Вы можете скачать файлы через протокол FTP или HTTP, нажав на соответствующую ссылку
Общий размер файлов 1 Gb
Общее количество файлов 20
20 09 2007, 17:57 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

Святой Силуан Афонский

Житие и творения

Скачать: http://www.predanie.ru/mp3/Sv_Siluan_Afonskij/

Вы меожете качать файлы через FTP или HTTP протокол, кликнув на соотвествующую ссылку
Общий объём файлов 1,6 Gb
Общее количество файлов 405
20 09 2007, 18:07 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

Прото замечательная Библиотека:

http://www.predanie.ru/mp3/
20 09 2007, 18:09 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

Архимандрит Иоанн (Крестьянкин)

Проповеди

Скачать: http://www.predanie.ru/mp3/Ioann_Krestyankin/

Вы можете скачать материалы через протокол FTP или HTTP кликнув на соответствующую ссылку для файла.
Общее количество файлов 18.
Общий размер файлов 400 Mb
20 09 2007, 18:10 URL сообщения
natha
Читатель

Сообщения: 37

Профиль ЛС

Карма: +5

Митрополит Антоний Сурожский

Проповеди

http://www.predanie.ru/mp3/Mitropolit_Antonij_Surozhskij/

Вы можете скачать материалы через протокол FTP или HTTP кликнув на соответствующую ссылку для файла.
Общий размер файлов 928 Mb
Общее количество файлов 51

Скачать видео
20 09 2007, 18:13 URL сообщения
Новaя темa Отвeтить Форумы Лотоса > Аудио-книги и лекции в mp3

Страница 1 из 2 На страницу 1, 2 След.

Перейти:

Вы не мoжeте начинать темы
Вы не мoжeте отвечать на сообщения
Вы не мoжeте редактировать свои сообщения
Вы не мoжeте удалять свои сообщения
Вы не мoжeте голосовать в опросах

Движется на чудо-технике © 1967-2007
Соблюдайте тишину :)

Новости | Библиотека Лотоса | Почтовая рассылка | Журнал «Эзотера» | Форумы Лотоса | Календарь Событий | Ссылки

Дружественные почтовые рассылки

Библиотека Лотоса. Эзотерика. Магия. Религия.
Новости БодхиNet
Территория развития
Семинары Бориса Золотова
В помощь Дзенствующему

Лотос © 1999-2007
Сайт Лотоса. Системы Развития Человека. Современная Эзотерика. Боги-моги.
Адрес для писем:
http://ariom.ru
Рейтинг Эзотерических ресурсов